Jump to content
IGNORED

9396: Elicottero


Andreav
 Share

Recommended Posts

sto montando il set 9396. mi pare di aver un problema con i carrelli: il carrello anteriore si apre bene, arriva a fine corsa e si blocca (come nella realtà), mentre i posteriori non si aprono completamente e fanno fatica a bloccarsi.

in fase di chiusura, il carrello anteriore non entra completamente nella carlinga (rimanse fuori di alcuni millimetri e lo spingo a mano per farlo entrare dentro), mentre i posteriori entrano anche fin troppo nella copertura come mostrato nel secondo fascicolo: http://cache.lego.com/bigdownloads/buildinginstructions/6053059.pdf pagina 49, figura 100.

primo dubbio:

partendo da qui: http://cache.lego.com/bigdownloads/buildinginstructions/6015589.pdf (che è il primo fascicolo) si va a pagina 74, figura 9, dove c'è la fase finale di assemblaggio dei 2 pistoncini. guardando la figura, quello che punta in alto a destra servirà per comandare il portellone, mentre quello che punta in basso serve per comandare i carrelli.

domanda: è corretto che quello che comanda i carrelli sia tutto retratto, ovvero non aperto come quello che comanda il portellone?

poi mi è sorto il secondo dubbio.

si va al secondo fascicolo: http://cache.lego.com/bigdownloads/buildinginstructions/6053059.pdf pagina 32, figura 83: qui c'è l'assemblaggio che comanda i carrelli posteriori. e qui è ok.

il problema è nella pagina dopo (fig 84): se ci fate caso, quando vengono montati i 2 pezzi rossi, la barra axle grigia è rappresentata inclinata di 45 gradi (se la si guarda forma una X), mentre a me forma un +

può essere questo il difetto che poi mi va a impattare sull'apertura e sul bloccaggio dei carrelli?

ho smontato il tutto, rifatto la barra di comando, ma montandola mi forma ancora il +

 

Link to comment
Share on other sites

Ho anche io il 9396 e non mi ha dato problemi con il carrello, quindi non saprei come aiutarti. Se vuoi posso farti qualche foto "macro" inquadrandoli e te le giro.

 

 

Per contro ora (non ricordo che ci fosse quando l'ho montato) non mi va su/giù il gancio di salvataggio: ho tutta la "ingranaggeria" bloccata (quella che si vede guardandolo dall'altro, subito alle spalle del perno centrale del rotore principale)....boh.......

Link to comment
Share on other sites

se foto sarebbero utili: magari con il carrello posteriore retratto e poi con il carrello posteriore abbassato

il verricello per ora, in fase di montaggio, va. non è che è montato al contrario l'ingranaggio grigio scuro che c'è dove ci sono i selettori che fanno funzionare verricello o portellone?

Link to comment
Share on other sites

Confermo che il set se montato bene non ha problemi, quindi c'è qualcosa che è andato storto.

Riguardo la prima domanda i due pistoni devono essere come da istruzioni e sono indipendenti fra loro, mentre per la seconda direi che l'asse grigio è incernierato con una leva e da pag83 a 84 viene spostato in avanti fino a toccare i montanti verticali rosso/gialli e formando quindi un angolo di 45° che posiziona l'asse a "X", mentre se ad esempio non lo hai spostato abbastanza in avanti potresti averlo posizionato perpendicolare alla leva sulla posizione "+".

 

Non è facile spiegare 'set cose a parole, ma spero di esserti stato d'aiuto.

Link to comment
Share on other sites

se foto sarebbero utili: magari con il carrello posteriore retratto e poi con il carrello posteriore abbassato

il verricello per ora, in fase di montaggio, va. non è che è montato al contrario l'ingranaggio grigio scuro che c'è dove ci sono i selettori che fanno funzionare verricello o portellone?

 

 

Oggi e domani sono un po' incasinato, ma vedo di farti le foto ;) Per il verricello, intantto che faccio le foto ci guardo (lo strano è che mi ricordavo andasse bene, poi dopo Assago - dove l'ho esposto - si è ingranaggilato"...uffa!!!

Link to comment
Share on other sites

@arpon: stasera provo a rifare la posa dell'asse del carrello posteriore.

i pistoni: era per avere una conferma ulteriore e infatti sono indipendenti.

il set è bellissimo, devo risolvere questo problema noioso.

 

@1992: facendo la sostotuzione, hai notato migliorie? se si, puoi indicare dove hai sostituito l'axle da 5 con uno da 7? riesci a mettere il fascicolo e la pagina?

grazie

 

Link to comment
Share on other sites

Nel funzionamento del verricello c'è effettivamente un'anomalia, il pin di testa crea troppo attrito e si blocca la rotazione, forse volevano creare unattrito che non facesse srotolare il cavo da solo, ma questo è effettivamente troppo e il motore non ha la forza di ruotarlo.

 

Vai a pag12 del primo manuale, capitolo 3:

elimina il pin grigio 3x e sostituisci l'asse grigio 5x con uno 7x che diventerà passante sulla barra nera e aggiungi un distanziatore/rondella al posto della testa del pin e sei a posto.

Link to comment
Share on other sites

Nel funzionamento del verricello c'è effettivamente un'anomalia, il pin di testa crea troppo attrito e si blocca la rotazione, forse volevano creare unattrito che non facesse srotolare il cavo da solo, ma questo è effettivamente troppo e il motore non ha la forza di ruotarlo.

 

Vai a pag12 del primo manuale, capitolo 3:

elimina il pin grigio 3x e sostituisci l'asse grigio 5x con uno 7x che diventerà passante sulla barra nera e aggiungi un distanziatore/rondella al posto della testa del pin e sei a posto.

 

No, è il secondo manuale, pagina 12 punto 3 ;)

http://cache.lego.com/bigdownloads/buildinginstructions/6053059.pdf

 

Forse così facendo scorre un po' troppo liberamente, ma lo preferisco così rispetto all'attrito troppo elevato della versione originale

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...